Rede MPL:

Fórum Autohoje TT  

Ir Para Trás   Fórum Autohoje TT > Geral > Todo-o-Terreno

Todo-o-Terreno Discussão sobre o TT, em geral

Responder
 
Ferramentas do tópico
Antigo 04-08-08, 15:55:20   #271
Ribas27
Senior Member
 
Data de Registo: Dec 2007
Posts: 108
Por Defeito

Citação:
Originalmente Colocado por PauloZJ Ver Post
Boas Jeepeiros,
Tenho umas duvidas quando a uns sons tipo zumbido que o meu índio está a fazer quando passo aí dos 20Kms/h ou quando começo a reduzir a velocidade. Noto também que quando faço uma curva mais apertada a baixa velocidade a roda de dentro (traz) também acompanha o movimento da de fora o que quer dizer que devo ter os discos de embraiagem do diferencial traseiro nas couves. Ainda não tirei os valores de temperatura pois tenho o aparelho sem pilha, mas ontem depois de ter andado +- 45minutos coloquei a mão no diferencial e aquilo estava mesmo quente. Gostava que dessem uma vista de olhos aos vossos e me dissessem se a temperatura também fica alta.
obrigado
Até já
Paulo,
Por acaso hoje quando vinha para o emprego lembrei-me disto, mas depois acabei por me esquecer quando cheguei...
Vou ver se não me esqueço de verificar a temperatura no meu, hoje quando chegar a casa. Verificar a temperatura... com a mão, pois não tenho um aparelho que me permita fazer uma leitura do mesmo.
Ribas27 está offline   Responder com citação
Links Patrocinados:
Antigo 04-08-08, 16:35:01   #272
jorzzzze
Junior Member
 
Data de Registo: Sep 2007
Localização: Alcanena
Posts: 13
Por Defeito

Bem pessoal cá vão algumas fotos da máquina:







Espero que apreciem!!
Abraço
jorzzzze está offline   Responder com citação
Antigo 04-08-08, 16:40:59   #273
MGomes
Administrador
 
MGomes's Avatar
 
Data de Registo: Apr 2007
Localização: Tomar
Posts: 3,511
Por Defeito

Bem-vindo.


Esse teu Cherokee é um modelo muito pouco visto, mas que tem uma estética que eu gosto bastante.

Boa sorte com ele.
MGomes está offline   Responder com citação
Antigo 04-08-08, 22:43:28   #274
Ribas27
Senior Member
 
Data de Registo: Dec 2007
Posts: 108
Por Defeito

Boas Paulo,

Conforme prometi cheguei agora a casa e verifiquei a temperatura no diferencial traseiro. Pelo que senti, apenas estava um pouco morno, nada de especial.
Ribas27 está offline   Responder com citação
Antigo 05-08-08, 17:01:43   #275
PauloZJ
Senior Member
 
PauloZJ's Avatar
 
Data de Registo: Jun 2007
Posts: 163
Por Defeito

Citação:
Originalmente Colocado por Ribas27 Ver Post
Boas Paulo,

Pelo que senti, apenas estava um pouco morno, nada de especial.

Como eu suspeitava, avizinha-se mais uns € para o doutor, obrigado Ribas.

Bela máquina jorzzze, está limpo de mais tens de o levar para o monte.
PauloZJ está offline   Responder com citação
Antigo 05-08-08, 17:30:24   #276
toolboy
Senior Member
 
toolboy's Avatar
 
Data de Registo: May 2008
Localização: Na Tribo Grand Cherokee,mas so nas tendas 2.5 TD
Posts: 220
Por Defeito Via Verde.

Boas amigos , tem sido difícil mas cá estou eu, eu queria saber quem é que fez asneiras com a via verde ao ponto de desaparecer os nossos indios de classe1 .

Acabou -se a delicadeza, de agora em diante com aqueles meninos a luta vai ser publica.Pode ser que assim eles aprendam.

Pedidos.

Rmad - Envia me a carta de aferição negativa da parte deles.(Só para mim)

Qualquer pedido ou comunicação que façam com a via verde sobre os nossos indios apontem o nome de com quem falaram e ponham ca .
POde ser que eles aprendam , estou farto de paninhos quentes.


Resultado acabei por me tramar outra vez em relação a classe 1, porque motivos de estupidez.

Abraço.

Paulo em relação ao diferencial logo a noite meto lhe a mao e ja te digo como ele esta pelo menos o traseiro.

Quem conhecer jornalistas ou advogados amigos ou algo parecido e que queira ajudar a causa, diga.

Última edição por toolboy : 05-08-08 às 18:24:49
toolboy está offline   Responder com citação
Antigo 05-08-08, 18:25:51   #277
toolboy
Senior Member
 
toolboy's Avatar
 
Data de Registo: May 2008
Localização: Na Tribo Grand Cherokee,mas so nas tendas 2.5 TD
Posts: 220
Por Defeito Diferencial Traseiro

Boas Paulo em relação ao diferencial traseiro o meu esta Gelado, pronto quase frio.

Outra coisa preciso de purgar o sistema de refrigeração do Indio, algumas dicas.

Abraço
toolboy está offline   Responder com citação
Antigo 05-08-08, 22:48:19   #278
Land Lover
Senior Member
 
Data de Registo: Oct 2007
Posts: 299
Por Defeito

Citação:
Originalmente Colocado por Gonçalo Ver Post
Olá, já há muito que cá não vinha e agora deparo-me com um tópico só de Jeep!! Já me apresentei uma série de vezes, mas mais uma não é demais:

Máquina: Jeep Cherokee 2.5 (VM) Sport de 1998 comprado em 2006
Kms: 98000
Problemas de relevo: Entupimento do radiador que provocava o aumento do aquecimento do motor e que foi rapidamente resolvido.
Consumos: 10Lt/100 a 100Kms/h em AE

O Jeep é lindo e desgosta-me muito ter um motor que me faz andar sempre com o coração na boca. Olho mais para o manómetro da temperatura que para o conta Kms. Tirando isso é uma máquina com uma estética simples mas eficaz e (na minha opinião) linda, há é que andar com ele nas palminhas para não se "magoar".
Boas. Parabéns pelo Cherokee, é de facto um carro bem conseguido e é um clássico do "design" automóvel. Sobre o motor VM, penso não ser caso para tanto receio, eu já tive um RR 2.5TD de 91 equipado com o mesmo motor e durante 7 anos nada tenho a apontar, apenas era ruidoso (devido à corrente de distribuição metálica em lugar das agora tradicionais correias). Tinha 155.000km quando o vendi e ainda andava que se fartava...

O que recomendo é ter a certeza que o circuito de arrefecimento está livre de incrustações (limpo) e a bomba de água está perfeita. No RR é necessário ter em conta o acoplamento centrifugo da ventoinha, não sei se no Jeep é similar.

Este motor também não aprecia regimes muito elevados embora não se queixe, nesses regimes é que o arrefecimento pode ser deficitário (recomendo não passar das 3.000rpm).

No entanto há quem refira que nenhum, mas nenhum fará mais de 200.000km sem estalar alguma das cabeças devido a uma concepção algo justa do circuito de arrefecimento.

Boa sorte com a máquina.
Cheguei a fazer subidas com o AC ligado e quase +40ºC sem ele aquecer (o ponteiro da temperatura da água sempre na posição central).
Land Lover está offline   Responder com citação
Antigo 13-08-08, 15:03:15   #279
toolboy
Senior Member
 
toolboy's Avatar
 
Data de Registo: May 2008
Localização: Na Tribo Grand Cherokee,mas so nas tendas 2.5 TD
Posts: 220
Por Defeito Oleos e Valvulinas referencias .

Boas pessoal , precisava de referencia de oleos e de valvulinas , para o Indio ainda hoje se for possivel.

Outra pergunta o aditivo , é so no eixo traseiro , ou tb leva no da frente.

Abraço.
ToolBoy.


Oleo de motor -?????W????
Valvulinas - ?????W????
toolboy está offline   Responder com citação
Antigo 13-08-08, 16:04:42   #280
Gonçalo
Senior Member
 
Gonçalo's Avatar
 
Data de Registo: Jun 2007
Posts: 158
Por Defeito

O aditivo é só no traseiro.
No motor a Jeep aconselhou-me 5w40, mas também já usei 15w40.

Para caixa e diferencial da frente é o mesmo óleo e de acordo com isto: http://pagesperso-orange.fr/morbius/...entretien.html
é 75w90 e 75w140 para o traseiro (por acaso pensava que era o mesmo para a frente e trás
Gonçalo está offline   Responder com citação
Antigo 13-08-08, 22:50:43   #281
toolboy
Senior Member
 
toolboy's Avatar
 
Data de Registo: May 2008
Localização: Na Tribo Grand Cherokee,mas so nas tendas 2.5 TD
Posts: 220
Por Defeito

Bem acho que ja fiz asneira ,
Oleo de motor ate calhou bem
10w40
O aditivo pus no traseiro .mas tambem pus no frontal
Acham que vai dar galho .
toolboy está offline   Responder com citação
Antigo 14-08-08, 10:50:10   #282
Gonçalo
Senior Member
 
Gonçalo's Avatar
 
Data de Registo: Jun 2007
Posts: 158
Por Defeito

Não sei se dá galho, mas pelo sim pelo não mudava-lhe o óleo outra vez...
Gonçalo está offline   Responder com citação
Antigo 18-08-08, 14:52:49   #283
bfernandes
Member
 
bfernandes's Avatar
 
Data de Registo: Mar 2008
Localização: Porto
Posts: 70
Por Defeito Correia do Alternador

Olá índios, como vão as férias?

Precisava de comprar uma correia do alternador nova, mas fui agora à Chrysler Jeep ao pé de minha casa e disseram-me que a peça ficaria pela módica quantia de 120 € + IVA.

Haverá outro sítio que venda a mesma peça, mas sem ser da marca? O pior é que nem sei a referência da peça em questão, senão ia tentar a minha sorte no eBay.

Certamente que alguns índios daqui já trocaram esta correia. Como fizeram? Compraram na marca, ou foram a uma lojita multi-marcas?

Obrigado

Um abraço
bfernandes está offline   Responder com citação
Antigo 19-08-08, 11:20:59   #284
Gonçalo
Senior Member
 
Gonçalo's Avatar
 
Data de Registo: Jun 2007
Posts: 158
Por Defeito

Se puder ser material de marca branca (a tal loja multimarca) compra aí. Se tiver de ser algo mesmo específico para a Jeep e que não encontres em mais lado algum, tenta contactar a MundoJeep na Malveira. Comprar na Jeep só mesmo em último caso!
Gonçalo está offline   Responder com citação
Antigo 19-08-08, 14:44:48   #285
bfernandes
Member
 
bfernandes's Avatar
 
Data de Registo: Mar 2008
Localização: Porto
Posts: 70
Por Defeito

Citação:
Originalmente Colocado por Gonçalo Ver Post
Se puder ser material de marca branca (a tal loja multimarca) compra aí. Se tiver de ser algo mesmo específico para a Jeep e que não encontres em mais lado algum, tenta contactar a MundoJeep na Malveira. Comprar na Jeep só mesmo em último caso!
Exacto. Só contactei mesmo a Jeep porque no sítio onde costuma ter peças de marca branca (A. Vieira) disseram-me que não tinha. Mas como na Jeep me disseram que custava 120+ €, quando me tinham dito que arranjava por 20+ €, aí decidi-me a procurar melhor e encontrei uma outra loja - Arrábida Peças que têm a tal correia pelo preço que andava à procura.

Assim dá para ver a diferença enorme nos preços...
Cheguei inclusivamente a ver no eBay, da própria marca da Jeep, que vendiam a 79 USD a correia, o que dará +/- metade do preço do que é vendida na marca aqui.

Alguém entende isto? Não.
bfernandes está offline   Responder com citação
Antigo 20-08-08, 09:02:02   #286
Gonçalo
Senior Member
 
Gonçalo's Avatar
 
Data de Registo: Jun 2007
Posts: 158
Por Defeito

A Jeep em Portugal dedica-se a uma actividade legal e aparentemente lucrativa (porque há quem se submeta a isso) de vender peças automoveis e fornecer serviços de manutenção a preços inimaginavelmente altos. É que os preços nem são altos, são verdadeiramente astronómicos e eles cobram-nos sem uma pinga de vergonha e com a maior naturalidade que existe. O que me admira é como é que ainda há clientela para a fauna Jeep. É que a cobrarem 350€ para mudarem o óleo da caixa quando na Norauto o fazem por 8€ é algo que já entra no domínio do oculto, estilo 5ª dimensão. Mas pronto, o português gosta de levar porrada para depois poder choramingar, por isso é que temos os políticos que temos e por isso é que a Jeep tem a sua clientela (da qual eu não faço parte nem espero vir a fazer - acho que em caso de uma avaria mais grave e na impossibilidade de encontrar preças fora, mais depressa mando abater o Cherokee do que o meto nas mãos da Jeep - para isso mais vale comprar um novo que ainda me sobra dinheiro!).
Gonçalo está offline   Responder com citação
Antigo 20-08-08, 12:00:15   #287
bfernandes
Member
 
bfernandes's Avatar
 
Data de Registo: Mar 2008
Localização: Porto
Posts: 70
Por Defeito

Certo.

Acho que podemos fazer deste forum e desta thread em particular uma "knowledge base" sobre peças que regularmente precisam de ser substituidas e onde por quanto se podem comprar.
Hoje fui buscar a minha correia do alternador e com IVA custou 30 e poucos Euros. É da marca Gates. Consegui "sacar" a referência na Jeep da peça: 4883445AA (SERPINTINE BELT 2195MM LONG 8 RIBS). Na Net consegues da marca original por ~70 USD sem portes. Na Jeep custa 123.95€ + IVA
Façam as contas.
bfernandes está offline   Responder com citação
Antigo 20-08-08, 22:54:06   #288
paulo500
Junior Member
 
Data de Registo: Aug 2008
Posts: 5
Por Defeito

boas noites

conhecem alguém interessado por esta máquina??

infelizmente vou ter que vender....vou comprar um grande crd..

tá top, todo original, sem tt, revisões ( ultima com cabeças 800,00 euros)
amortecedores e pneus novos

116000 km, ano 2000 classic (mes 11 )

que acham de 8250,00 euros ( a vossa opinião...há quem diga que é pouco ...há quem diga que é muito...mas ele está impec)

abraço

joão paulo 967011117
Imagens anexadas
Tipo de ficheiro: jpg PICT0002.jpg (46.5 KB, 55 visualizações)
paulo500 está offline   Responder com citação
Antigo 02-09-08, 14:27:10   #289
Ribas27
Senior Member
 
Data de Registo: Dec 2007
Posts: 108
Por Defeito

Citação:
Originalmente Colocado por toolboy Ver Post
Boas amigos , tem sido difícil mas cá estou eu, eu queria saber quem é que fez asneiras com a via verde ao ponto de desaparecer os nossos indios de classe1 .

Acabou -se a delicadeza, de agora em diante com aqueles meninos a luta vai ser publica.Pode ser que assim eles aprendam.

Pedidos.

Rmad - Envia me a carta de aferição negativa da parte deles.(Só para mim)

Qualquer pedido ou comunicação que façam com a via verde sobre os nossos indios apontem o nome de com quem falaram e ponham ca .
POde ser que eles aprendam , estou farto de paninhos quentes.


Resultado acabei por me tramar outra vez em relação a classe 1, porque motivos de estupidez.

Abraço.

Paulo em relação ao diferencial logo a noite meto lhe a mao e ja te digo como ele esta pelo menos o traseiro.

Quem conhecer jornalistas ou advogados amigos ou algo parecido e que queira ajudar a causa, diga.
Boas pessoa,

Desculpem voltar a puxar este assunto, mas existe alguma novidade sobre este tema?
Abraço.
Ribas27 está offline   Responder com citação
Antigo 02-09-08, 22:13:25   #290
piruças
Junior Member
 
Data de Registo: Mar 2008
Posts: 26
Por Defeito

boa noite a todos.

já não aparecia por este canto há algum tempo e como é natural, tenho algumas novidades:

antes de ir de férias, decidi fazer uma revisão "completa" ao GC (2.5TD 98). consultei as oficinas "rápidas" e optei pela Norauto de Coimbra.

a revisão constou de: mudança de óleo e filtro, limpeza do circuito de refrigeração com líquido específico e atesto com novo líquido, check-up a uma série de pontos, e mudança de óleo nos dois diferenciais.

aparentemente, e apesar do mau serviço (era para ser 2 horas e foram quase 5h à espera...), tudo terá sido bem feito e as férias correram sem sobressaltos. fizemos cerca de 3000kms em 15 dias e de vez em quando a temperatura subia um pouco (em AE, a velocidades mais elevadas, mas como estava calor, acaba por ser "mais ou menos" normal), e tirando isso, não houve problemas.

agora, há cerca de 15 dias, portanto quase 2 meses depois da revisão e +-500kms e 1 mês depois das férias, comecei a notar um "zumbido" vindo da traseira.
ao princípio não consegui identificar a origem do barulho, mas depois de alguma investigação lá descobri que vinha da zona da roda direita traseira.

na conversa com uns amigos mais ou menos entendidos em mecânica, lá lhes expliquei e depois de ouvirem, disseram que devia ser algum rolamento, mas entretanto já levei o carro à oficina e parece que é um pouco mais delicado.

basicamente, o barulho é um "vuuuummmm" meio grave e contínuo (não é whuum-whuum-whuum) e vem claramente da traseira.

o diagnóstico na oficina é o seguinte:
tem 6h de mão de obra e têm de ser trocados 5 rolamentos. não sei ao certo quais são porque foi a minha namorada que levou o carro à oficina e o orçamento não tem referências, mas parece-me um pouco exagerado. ao todo são quase 900eur e só em 2 rolamentos pedem quase 300eur!!

isto faz algum sentido ou estarei a ser roubado de forma descarada?

estou farto de pensar se terei feito bem em ter feito a revisão na Norauto. será que foi o líquido aplicado no diferencial traseiro que provocou isto? é que nao vejo grande forma de provar isso: o carro tem 10 anos, já teve um dono antes de mim, só fez algumas revisões na marca e já andei uns 4000kms depois de ter ido à Norauto. será que o barato me está a sair caro?

eu ainda não sei quais são ao certo os rolamentos que vai levar, mas pelo que penso, os rolamentos no topo da transmissão, junto à roda, não devem estar banhados no óleo do diferencial e por isso não é da qualidade do óleo mas sim uma mera coincidência. estou certo ou esses rolamentos são de facto banhados em óleo e o problema é mesmo o óleo?

será que me podem ajudar? os tais rolamentos apanham ou não do óleo? 300 euros por 2 rolamentos será normal? faz algum sentido?

e que história é essa do "aditivo" nos diferenciais? será que foi esse o meu "pecado"?
piruças está offline   Responder com citação
Antigo 02-09-08, 22:20:10   #291
piruças
Junior Member
 
Data de Registo: Mar 2008
Posts: 26
Por Defeito

e a questão dos "calços soltos" nas rodas de trás?
pelos vistos não sou só eu a ter este problema.

haverá maneira de resolver isto de forma simples?
piruças está offline   Responder com citação
Antigo 02-09-08, 23:52:04   #292
p007
Junior Member
 
p007's Avatar
 
Data de Registo: May 2008
Posts: 5
Por Defeito Codigo do radio

Boas a todos em geral e aos jeepeiros em particular..

Fui hoje buscar o meu Grand Indio á oficina , na qual teve a levar uma junta da tampa das valvulas a arranjar um injector a por um fole de cardan e a arranjar uma peça nos travões acho que era um tubo inundado de oleo , e uma vistoria de oleos e tudo mais em geral , não considerei caro visto que paguei nem chegou a 300 aerios (claro que não foi na marca ) .Mas o meu problema é a nivel do radio ,tenho lá instalado o radio de origem com cd e leitor de cassetes a frente , ou seja sempre que ligo o radio aparece as letras WAIT(esperar) o que segnifica (fui ver ao manual )que a bateria foi desligada (normal devido ao arranjo) e que o radio depois pedio o codigo e meteram lhe o codigo errado 2 vezes até ele bloquear , no manual diz que para poder voltar a inserir codigos (o codigo do radio estava colado na ultima pagina do manual que por sua vez estava no porta luvas, bastava terem procurado um pouco )tenho de esperar meia hora que depois desaparece a palavra Wait e a pessoa insere o respetivo codigo , o problema é que eu já esperei meia hora e até uma hora e a palavra WAIT não desaparece gostava de saber se isto já aconteceu a alguem que tenha um radio destes e quanto tempo teve de esperar ??
Agradeço todas as dicas que possam dar .
Um abraço para todos os jeepeiros e todos os TTs em geral..

Última edição por p007 : 03-09-08 às 12:11:01
p007 está offline   Responder com citação
Antigo 04-09-08, 00:01:01   #293
toolboy
Senior Member
 
toolboy's Avatar
 
Data de Registo: May 2008
Localização: Na Tribo Grand Cherokee,mas so nas tendas 2.5 TD
Posts: 220
Por Defeito

A questão do wait no radio so desaparece com a ignição ligada, ou seja as luzes no tablier e depois entao esperas meia hora sem fazer nada ao carro.
Entao inseres o codigo, e voila ja esta.

Bfernandes, ponteiras de transmissao aonde compraste, e a que preço manda pm para vermos isso em relação a consola eu recuperei a minha, pode se ver como esta a tua e ver isso , abraço.


Calços soltos nao existe , no meu caso trata se das molas que perderam a força
e fazem um cagaçal no paralelo, de resto nao tem mal nenhum.

Em relaçãp aos aditivos eles devem ser adicionados aos diferenciais, o porque nao sei, aditivo de origem MOPAR custa 7 euros o frasco,talvez tenha sido esse a chatice.

Última edição por toolboy : 04-09-08 às 00:03:55
toolboy está offline   Responder com citação
Antigo 04-09-08, 22:33:02   #294
PauloZJ
Senior Member
 
PauloZJ's Avatar
 
Data de Registo: Jun 2007
Posts: 163
Por Defeito

Citação:
Originalmente Colocado por piruças Ver Post
agora, há cerca de 15 dias, portanto quase 2 meses depois da revisão e +-500kms e 1 mês depois das férias, comecei a notar um "zumbido" vindo da traseira.
ao princípio não consegui identificar a origem do barulho, mas depois de alguma investigação lá descobri que vinha da zona da roda direita traseira.

na conversa com uns amigos mais ou menos entendidos em mecânica, lá lhes expliquei e depois de ouvirem, disseram que devia ser algum rolamento, mas entretanto já levei o carro à oficina e parece que é um pouco mais delicado.

basicamente, o barulho é um "vuuuummmm" meio grave e contínuo (não é whuum-whuum-whuum) e vem claramente da traseira.

o diagnóstico na oficina é o seguinte:
tem 6h de mão de obra e têm de ser trocados 5 rolamentos. não sei ao certo quais são porque foi a minha namorada que levou o carro à oficina e o orçamento não tem referências, mas parece-me um pouco exagerado. ao todo são quase 900eur e só em 2 rolamentos pedem quase 300eur!!

isto faz algum sentido ou estarei a ser roubado de forma descarada?

estou farto de pensar se terei feito bem em ter feito a revisão na Norauto. será que foi o líquido aplicado no diferencial traseiro que provocou isto? é que nao vejo grande forma de provar isso: o carro tem 10 anos, já teve um dono antes de mim, só fez algumas revisões na marca e já andei uns 4000kms depois de ter ido à Norauto. será que o barato me está a sair caro?

eu ainda não sei quais são ao certo os rolamentos que vai levar, mas pelo que penso, os rolamentos no topo da transmissão, junto à roda, não devem estar banhados no óleo do diferencial e por isso não é da qualidade do óleo mas sim uma mera coincidência. estou certo ou esses rolamentos são de facto banhados em óleo e o problema é mesmo o óleo?

será que me podem ajudar? os tais rolamentos apanham ou não do óleo? 300 euros por 2 rolamentos será normal? faz algum sentido?

e que história é essa do "aditivo" nos diferenciais? será que foi esse o meu "pecado"?

Boas pessoal,
O aditivo que se fala aqui só é adicionado a diferenciais com Trac Lock, isto é para quando os discos que se encontrão nos veios de transmissão possam agarrar depois de serem sujeitos a alguma fricção quando uma das rodas traseiras perde a tracção. No meu Grand Che de 98 este sistema vem só para o diferencial traseiro, o da frente não tem os referidos discos logo não leva aditivo.
No teu caso não penso que seja esta a causa do barulho, mas no entanto sai mais barato comprares o aditivo e colocares dentro do diferencial, se tiveres uma seringa tu mesmo fazes isso retiras a borracha tampão do diferencial e retiras +- uma chávena de óleo por meio de sucção colocas o aditivo e logo vês o resultado.
Nota: o diferencial fica a nível quando sai óleo pelo orifício de onde se enche o mesmo.

Xau aí
PauloZJ está offline   Responder com citação
Antigo 07-09-08, 20:34:18   #295
xico_magalhaes
Junior Member
 
Data de Registo: Jul 2008
Posts: 6
Por Defeito ...

Já me apresentei na secção das apresentações, mas já que se fala sobre a jeep neste post aproveito para apresentar a minha máquina. Comprei-a a 27 de Maio deste ano com 200 mil e tal kms, é um jeep grand cherokee 2.5 td limited de 98, disseram-me "horrores" deste motor, mas porque sou um gajo teimoso, e como sempre gostei imenso da estética deste jipe acabei por comprá-lo. Nem um mês depois de o ter comprado o jeep comecou a fazer um barulho ensurdecedor e levei-o á oficina do stand, disseram-me que foi a junta da colaça que queimou, mas como está na garantia não tive de pagar a reparação. Agora parece-me que o jeep está impecável, e se dantes já o tratava bem, agora trato-o melhor que a minha namorada. Se existe alguém que perceba bem destes motores e que já tenha alguma experiência com motores VM, a minha questão é a seguinte: Será este motor assim tão frágil ? em AE nem sequer me atrevo a passar dos 140/150km/h, normalmente ando pelos 120km/h, mas mesmo a este velocidade, por exemplo neste verão fui do port ao algarve e regressei, e mesmo sem passar dos 120km/h é um stress tar sempre a olhar para a temperatura pois oscila entre os 90 e os 100 graus, o que é normal mas por vezes chega aos 100 graus, e este motor arrepia-me tanto que vou logo para os 80km/h até a temperatura voltar aos 90 graus, eu sei que podem pensar que é estúpido ter tantas preocupações, mas eu tirei a carta há pouco e tenho pouca experiência, e também sei que mais tarde quando a garantia do carro acabar, os preços das peças e reparações destes carros são extremamente caras, pois bem, será que se não abusar do motor poderei fazer alguns milhares de quilómetros sem preocupaçoes ? cumprimentos
xico_magalhaes está offline   Responder com citação
Antigo 07-09-08, 21:44:47   #296
piruças
Junior Member
 
Data de Registo: Mar 2008
Posts: 26
Por Defeito

Xico, o teu caso é em parte mais semelhante ao meu: comprei o GC 2.5 também de 98 apesar de todos as opiniões contrárias dos "entendidos" e no princípio andava com todos os cuidados até começar a conhecer as "manhas" do motor e do próprio Jeep.
se tiveres uma condução descontraída, dificilmente atinge temperaturas preocupante e aos poucos aprendes a gerir o termómetro.

do meu ponto de vista, podes puxar pelo carro desde que depois deixes arrefecer e voltar a níveis normais antes de desligar o carro.

posso dizer-te que o meu já deu 195km/h de ponteiro poucos meses depois de o ter comprado e já lá vão 3 anos e até agora 0 problemas de motor.

toda a gente diz que é uma lotaria, mas partindo do princípio que se tem os cuidados básicos, este motor torna o Jeep um dos mais rápidos e eficientes da sua gama e época.
piruças está offline   Responder com citação
Antigo 07-09-08, 22:00:29   #297
PauloZJ
Senior Member
 
PauloZJ's Avatar
 
Data de Registo: Jun 2007
Posts: 163
Por Defeito

Citação:
Originalmente Colocado por xico_magalhaes Ver Post
, por exemplo neste verão fui do port ao algarve e regressei, e mesmo sem passar dos 120km/h é um stress tar sempre a olhar para a temperatura pois oscila entre os 90 e os 100 graus, o que é normal mas por vezes chega aos 100 graus,

Boas Xico, e bem vindo a este forum,

Tal como tu também eu fiquei apanhado pelo modelo ZJ (na Europa é o ZG) e até ao momento já tive alguns dissabores, mas que até ao momento não me fez desistir, tal como o meu Benfica, hahaha.
Bom se tu foste do Porto ao Algarve a 120Km/h imagina se vais fazer uma volta pela Europa…
Eu já fiz duas viagens para Barcelona num total de 2400Kms ida e volta cada e rolei na casa dos 140Kms/h e sem problemas, é claro que o ponteiro sobe um pouco mais mas tem de ser, já vi no youtube alguns ZJ dos Staits com o ponteiro nos 100ºc, o modelo WJ inclusive. Eu penso que mas que isto já é arriscar de mais.
Se manteres limpo o circuito de arrefecimento, não há que ter medo de chegares até aos 140Kms/h.
Há pouco tempo tive em conversa com um engenheiro da Chrysler que foi fazer uma viagem com outros jipes para Marrocos e ele levou o dele, um XJ a diesel. Qual o truque para levar um jipe que costuma dar-se mal com altas temperaturas para o deserto.
Coisas básicas como por um depósito de expansão de maior volume e 1 litro de vinagre adicionado à água, serve para manter o circuito limpo.

Bom vou dormir, depois escrevo mais.
PauloZJ está offline   Responder com citação
Antigo 08-09-08, 22:37:42   #298
PauloZJ
Senior Member
 
PauloZJ's Avatar
 
Data de Registo: Jun 2007
Posts: 163
Por Defeito

Citação:
Originalmente Colocado por toolboy Ver Post
Outra coisa preciso de purgar o sistema de refrigeração do Indio, algumas dicas.

Abraço
Penso que não respondi ao teu post, sorry

mas vê neste link que tens aí umas coisas escritas por mim.
http://www.autohojett.com/showthread.php?t=356
PauloZJ está offline   Responder com citação
Antigo 09-09-08, 14:43:24   #299
jorzzzze
Junior Member
 
Data de Registo: Sep 2007
Localização: Alcanena
Posts: 13
Por Defeito

Bem pessoal cá estou eu a postar um stress que já tive com o meu maquinão (Cherokee de 2003), logo após a compra. Pois bem, o raio do jeep não parava de fugir para a direita, no autoestrada parecia uma seta apontada ao separador da berma .

Após várias iteracções com o vendededor do tipo "Ah e tal é da estrada... Ah e tal todos os carros fogem alguma coisa... ainda para mais sendo jipe... e eu: epá mas eu tenho um pajero com 15 anos farto de levar porrada no monte e não se passa nada"; Ainda por cima levou com vários alinhamentos de direcção, inclusivé no concessionário Chrysler.. enfim um stress desgraçado (cheguei a pensar que tivesse alguma batida grave) até porque o vendededor entretanto foi de férias sem resolver o problema...

Resumindo, era uma questão de pneus.... Parece que o carro esteve parado bastante tempo o que acabou por "matar" os pneus. Levou dois pneus novos na direcção e tá a bombar 5 estrelas .

Serve para o que serve, nem que seja para partilhar com a malta estas experiências!

Abraço à malta!
jorzzzze está offline   Responder com citação
Antigo 10-09-08, 09:49:46   #300
bfernandes
Member
 
bfernandes's Avatar
 
Data de Registo: Mar 2008
Localização: Porto
Posts: 70
Por Defeito Motor de arranque / problema eléctrico

Olá índios.

As férias acabaram e temos que voltar ao trabalhito, não é?
Ontem estava eu a sair do trabalho, meto-me no índio para ir a casa almoçar. rodo a chave e nada. Rodo outra vez e nada. E assim sucessivamente. Ligou para o reboque. Tive meia-hora à espera. Quando me decido a tentar outra vez passado meia-hora já arranca .
Depois liga-me o mecânico do reboque. Disse-lhe que já não precisava do reboque e ao contar o que tinha acontecido, ele disse-me que devia ser um problema eléctrico provavelmente um mau contacto no motor de arranque. Hoje vim com o outro carro e deixei o índio a dormir. Estava a pensar levá-lo ao mecânico, mas estou mesmo a imaginar. Chego lá com o índio a trabalhar bem e não detectam nada. É como ir ao dentista e a dôr de dentes passar.
Que acham que devo fazer? Estou com receio que isto volte a acontecer em breve.
bfernandes está offline   Responder com citação
Responder

Etiquetas
cixa automática

Ferramentas do tópico

Regras de Colocação
Não pode criar tópicos
Não pode responder
Não pode colocar anexos
Não pode editar os seus posts

BB code is Ligado
Smilies são Ligado
[IMG] code is Ligado
Código HTML está Desligado

Saltar Fórum


Hora GMT. Agora são 12:16:09.


A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2017, vBulletin Solutions, Inc.