Rede MPL:

Fórum Autohoje TT  

Ir Para Trás   Fórum Autohoje TT > Geral > Os membros e as suas viaturas

Os membros e as suas viaturas Apresentação dos membros e respectivas viaturas.

Responder
 
Ferramentas do tópico
Antigo 26-07-07, 17:55:07   #1
nnunes
Senior Member
 
nnunes's Avatar
 
Data de Registo: Jun 2007
Localização: Lisboa / Estoril
Posts: 536
Por Defeito Mitsubishi Pajero 2.8 GLS

Aqui vão as fotos do meu Pajero e do 1º passeio, há 2 meses atrás

O Carro:







Ida à Serra de Sintra, Barragem Rio da Mula:





Serra de Sintra, por trás da quinta da Penha Longa:












Última edição por nnunes : 27-06-08 às 07:54:35
nnunes está offline   Responder com citação
Links Patrocinados:
Antigo 26-07-07, 17:55:40   #2
nnunes
Senior Member
 
nnunes's Avatar
 
Data de Registo: Jun 2007
Localização: Lisboa / Estoril
Posts: 536
Por Defeito























FIM
nnunes está offline   Responder com citação
Antigo 26-07-07, 18:01:19   #3
karacol
Senior Member
 
karacol's Avatar
 
Data de Registo: Jun 2007
Posts: 1,436
Por Defeito

Belas fotos!

Essa zona é muito bonita. Estive no hotel da Penha Longa e fiquei de boca aberta com algumas paisagens
karacol está offline   Responder com citação
Antigo 26-07-07, 18:40:44   #4
pmcb
Senior Member
 
pmcb's Avatar
 
Data de Registo: Jun 2007
Posts: 1,275
Por Defeito

Bela máquina e muito bem conservada.
pmcb está offline   Responder com citação
Antigo 26-07-07, 19:29:09   #5
loucao_jr
Moderador
 
loucao_jr's Avatar
 
Data de Registo: Jun 2007
Posts: 1,521
Por Defeito

Bem-Vindo!!
Tens ai fotos que parecem ser na Pista dos Bombeiros ou em Vale Cavalos! Estou certo??

@braços
loucao_jr está offline   Responder com citação
Antigo 26-07-07, 20:43:41   #6
nnunes
Senior Member
 
nnunes's Avatar
 
Data de Registo: Jun 2007
Localização: Lisboa / Estoril
Posts: 536
Por Defeito

Citação:
Originalmente Colocado por loucao_jr Ver Post
Bem-Vindo!!
Tens ai fotos que parecem ser na Pista dos Bombeiros ou em Vale Cavalos! Estou certo??

@braços
Sim, é muito lá proximo, se bem que não sei quais os limites da pista dos bombeiros, mas já lá estive quando tinha mota, e aquilo para um iniciado... upa upa!!!
nnunes está offline   Responder com citação
Antigo 26-07-07, 20:57:14   #7
CrazzyMax
Senior Member
 
CrazzyMax's Avatar
 
Data de Registo: Jun 2007
Localização: Alverca
Posts: 231
Por Defeito

Bem vindo.
Belas fotos
CrazzyMax está offline   Responder com citação
Antigo 26-07-07, 23:21:33   #8
bugs
Senior Member
 
bugs's Avatar
 
Data de Registo: Jun 2007
Localização: Frente ao Búgio!!!
Posts: 831
Por Defeito

Finalmente fottos do Pajerão...

Eh pá, essa rampa para aceder à parte de baixo do bicharoco... muito boa, quando é que eu posso ir ai meter o Mamutão para fazer a revisão dos "baixios"???

Agora o tempo começa a ser escasso porque vou de férias o mês de Agosto, mas temos de combinar nova passeata!!!

Abraços
bugs está offline   Responder com citação
Antigo 27-07-07, 20:18:13   #9
OBéLIX
Senior Member
 
OBéLIX's Avatar
 
Data de Registo: Jun 2007
Localização: Algés
Posts: 591
Por Defeito

Apesar de ter tido o prazer de conhecer pessoalmente, aqui deixo as boas vindas!
O pajero tá tdo estimadinho
OBéLIX está offline   Responder com citação
Antigo 27-07-07, 21:57:27   #10
Duplovv
Senior Member
 
Duplovv's Avatar
 
Data de Registo: Jul 2007
Localização: Rinchoa - Sintra
Posts: 1,037
Por Defeito

Se bem vindo.

Já nos encontramos na conversa.. aqui... so falta mesmo as máquinas encontrarem-se no mato !

Bem vindo e bela máquina, não fosse ela o "mano" mais pequeno do meu "autocarro"

Abraço!
Duplovv está offline   Responder com citação
Antigo 01-08-07, 09:01:19   #11
skinnie
Senior Member
 
skinnie's Avatar
 
Data de Registo: Jun 2007
Localização: Leiria/Aveiro
Posts: 279
Por Defeito

bem vindo =)
Belas imagens =)
skinnie está offline   Responder com citação
Antigo 14-09-07, 12:43:49   #12
nnunes
Senior Member
 
nnunes's Avatar
 
Data de Registo: Jun 2007
Localização: Lisboa / Estoril
Posts: 536
Por Defeito

Tenho deixado morrer este topico, mas tenho de ir actualizado com as manutenções que tenho feito, a ver se na proxima semana arranjo um bom tempo
Fiz na quarta a revisão "dos" 115.000kms!! Como não sei o que o antigo dono já´tinha feito, comprei os filtros todos e mudei!
Mudado óleo e filtro, filtro de ar e filtro de gasoleo!
Lembram-se de haver algures um topico em que se falava de bombas injectoras e eu dizer que o meu de vez em quando engasgava? Parece que com a mudança de filtro gasoleo descubri o que era!! O tubo de entrada de gasoleo tinha uma abraçadeira um pouco estranha que apesar de estar apertada o tubo estava largo!! Não liguei a isso, mas quando meti o novo e fui fazer a purga é que reparei que quando apertava e largava a bomba havia ali um barulhinho tipo fuga!! Depois é que percebi que esse barulhinho era ar a entrar pelo tubo Tirei aquela abraçadeira e coloquei uma nova e deixou de entrar ar!! Já fiz uns kms e até agora ainda não notei o tal "engasganso", espero que fosse só aquilo Fica a dica para alguem que possa ter problema semelhante!
nnunes está offline   Responder com citação
Antigo 14-09-07, 13:02:02   #13
rjf
Senior Member
 
rjf's Avatar
 
Data de Registo: Jun 2007
Localização: São Domingos de Rana
Posts: 210
Por Defeito

Parabens pela maquina.
Só lhe falta mesmo é... LAMA!

AbraçUMM
RJF
rjf está offline   Responder com citação
Antigo 27-09-07, 12:05:55   #14
nnunes
Senior Member
 
nnunes's Avatar
 
Data de Registo: Jun 2007
Localização: Lisboa / Estoril
Posts: 536
Por Defeito

Boas pessoal!!
Deixei adormecer um pouco este topico, a ver se brevemente coloco um historial de tudo ou quase tudo o que já fiz desde que o adquiri em junho
Apenas queria informar dos resultados da ultima inspecção!
Para começar, o sr estava mal disposto o que até foi a meu favor, foi sempre a aviar, não viu quase nada!! Acho que o que ainda demorou mais tempo foi na parte dos gases, onde os valores teimavam em não baixar mas ao fim de uns 5 ou 10m lá se conseguiu!!
Depois, do que deu para ver, em amortecedores apenas têm uma diferença de 6% na frente, estando o esquerdo nos 82% e o direito nos 76% (eficácia??). Na traseira a diferença era de 2%. Testes foram efectuados com os amortecedores no "Hard".
Depois nos travões, diferença na frente de cerca de 6% e atrás na casa dos 4%, tirando o travão de mão que inicialmente estava nos 35 e lá baixou para os 8 ou 9%. Ver as folgas foi em 20s, não viu nada e pneus acho que nem olhou para eles!!

No geral acho que não está mal
nnunes está offline   Responder com citação
Antigo 27-09-07, 13:11:45   #15
MGomes
Administrador
 
MGomes's Avatar
 
Data de Registo: Apr 2007
Localização: Tomar
Posts: 3,511
Por Defeito

Citação:
Originalmente Colocado por nnunes Ver Post
No geral acho que não está mal
Antes pelo contrário
MGomes está offline   Responder com citação
Antigo 27-09-07, 14:42:23   #16
Duplovv
Senior Member
 
Duplovv's Avatar
 
Data de Registo: Jul 2007
Localização: Rinchoa - Sintra
Posts: 1,037
Por Defeito

Resumindo, está pronto para mais um ano de maus caminhos!

Abraços!
Duplovv está offline   Responder com citação
Antigo 27-09-07, 16:34:12   #17
Nmc
Member
 
Nmc's Avatar
 
Data de Registo: Jun 2007
Localização: Loures
Posts: 63
Por Defeito

Bem vindo, adorei as fotos. E um sitio onde gosto de ir matar o bicho do TT de vez enquando.
Nmc está offline   Responder com citação
Antigo 21-10-07, 02:54:05   #18
nnunes
Senior Member
 
nnunes's Avatar
 
Data de Registo: Jun 2007
Localização: Lisboa / Estoril
Posts: 536
Por Defeito

Ora bem, vou tentar fazer um "pequeno" apanhado do "restauro" do Pajero após a compra, tentar que ficasse com o maximo de funções activas, tal como quando era novo, ou seja, reparar pequenos problemas normais da idade!!

Assim que o comprei, comecei por dar umas voltas, está claro, e detectar situações menos normais!!

Assim, começando...:

- Na primeira noite em andamento, notei que haviam muitos interruptores sem luzes, assim como falta de iluminação no quadrante, consola central, etc!! Toca a desmontar os botões todos e a trocar lâmpadas, desmontar quadrante e consola central e trocar mais umas lâmpadas (para aqui, convém que seja mesmo compradas na mitsubishi por causa da tonalidade branca da iluminação, as lâmpadas têm uma capa azul). Já que se desmonta, troquei as lâmpadas todas, não so para não ter de voltar a desmontar pouco tempo depois como para que houvesse a mesma tonalidade de luz ao longo de todo o quadrante/consola, as outras lampadas também já estavam bastante queimadas!!
Passando para a frente, aquelas lâmpadas não davam mesmo luz nenhuma, parecia que tinha ali 2 lanternas!! Toca de ir ao hiper mais proximo e comprei 2 Philips Vision Plus, umas que dizem dar mais 50% de luz, pela "módica" quantia de 13.5€ cada uma . O que é facto é que valeu a pena, e dão uma luz muito boa!
Trazia uns farois de nevoeiro, frente à grelha central e que foram substituídos por uns Hella Comet 500 de longo alcance (tal como esta referido no tópico de "Instalação de Farois Auxiliares"). Ficaram por 80€ o conjunto com instalação oferecida por mim , fácil!
Luzes atrás de stops era mentira, nem uma!! Esta foi fácil, foi só trocar as lâmpadas de duplo filamento (precença e stop). Já que se fala em stops, e que tal meter uma 3ª luz de stop?? E vai de ir ao hiper e comprar uma régua de luz stop de LEDs por 13€!! Deu um pouco de trabalho a montar, mas ficou bom

- Como me entregaram o carro com apenas um comando do alarme e uma chave... lá tive de ir comprar uma chave + reprogramar e um comando + reprogramar! 2 deslocações, uma à mitsubishi e outra à casa de alarmes!! Pelo menos agora a outra chave só pode abrir a porta, não mete o motor em andamento, e o outro comando... deixou de fazer qualquer efeito! Nesta brincadeira, foram 40€ pela chave na mitsubishi (32€ na mitsu + 8 a codificar nas chaves do areeiro) e 47€ palo comando do alarme, um Cobra.
O canhão da porta do pendura estava danificado porque nas mãos do anterior dono assaltaram o carro, forçaram o canhão e como não conseguiram.. partiram o vidro . A chapa estava um pouco saída na zona do canhão e ao carregar no canhão para entar endireitar... puf, caíu o suporte interno do canhão e este ficou pendurado!! Toca a abrir a porta, e já que assim foi... desliguei tudo do canhão (ficha do fecho centralizado e perne que permite destrancar a porta pelo canhão) e enchi o orificio onde se mete a chave, com massa fibra de vidro e depois pintei de preto, por este canhão não tentam mais .

- Abrindo o capot e olhando para baixo... tinha algumas manutenções preventivas a fazer! Troquei o liquido radiador por novo anticongelante (o reservatório estava cheio de... parecia lama ), foi barato este trabalho, 2 bilhas de 5L e esta feito!

- Agora é a vez de trocar todas as valvulinas! Toca a comprar Valvulinas com as caracteristicas referidas no manual, no total gastei cerca de 100€, se bem que ainda sobrou perto de 5L no total! Este trabalho posso dizer que foi o que mais trabalho me deu, maioritariamente por não ter todo o material necessário! Para começar, foram os parafusos super apertados dos diferenciais que parecia que nunca dali tinham saído! Ultrapassado isto, foi o trabalho de encher com uma bomba improvisada por mim . Entre oleo de diferencias, caixa de velocidades e caixa de transferências, foram cerca de 10L gastos nas trocas, pelo menos agora sei que ficou "novo".

- Peguei na pistola de massa consistente, e toca a "encher" tudo o que era copo, desde cardans dos veios de transmissão, até rotulas de direcção e dos triangulos.

- Havia um pormenor que ainda me estava a chatear, quando engrenava as 4 com diferencial central bloqueado, a luzinha no painel não parava de piscar, apesar de sentir que já estava bloqueado! Olhei por baixo e tinha uma ficha desligada, do sensor!! Liguei todo contente a pensar que era apenas isso, e depois a luz so parava de piscar quando ligava o bloqueio central, em 2H continuava a piscar (pois, indicava anomalia no sensor). Lá tive de trocar o sensor, mais 56€ para secção de peças .

- Depois enquanto trocava o sensor da caixa de transferências, notei que o apoio da caixa de velocidades ao chassis, as borrachas estavam todas cortadas, a caixa estava demasiado descaida graças a isso!! Mais 101€ para a secção de peças!!

- Como sou picoinhas, tinha um tampão dos cubos que já não era de origem, e vai de comprar um de origem pelo preço já com desconto de 37€ . Depois, olhando para os pedais, as borrachas já estavam rotas, do travao e embraiagem, estas até foram "baratas", 3.5€ cada uma!

- Pneus suplente para além de vazio, estava dodo ovalizado! Ao retirar para verificar o bom desaperto das porcas, quando coloco novamente... demasiada força na porca de segurança e puf... mais 11€ por uma nova na mitsu. Pneu foi um usado, Toyo, em muito bom estado por 30€+5€ de calibração.

- Substitução das molas limitadoras das portas e colocação das borrachas de batente das portas, faltam as 4 nas 2 portas, total de 44€ (a verdade é que as portas pouco melhor ficaram, o problema é que em subidas têm dificuldade em manter-se abertas).

- Substituição das correias do alternador: Das que lá estavam, uma já estava a romper. Comprei as duas na mitsubishi por 16.5€. A troca foram uns 30m, é mesmo fácil contrariamente ao que me parecia inicialmente por causa da ventoinha!

- Substituição das anilhas de borracha (10€) dos parafusos que fixam a tampa das válvulas e colocação de silicone na borracha que está no perimetro da tampa, andava a babar de oleo nestas 2 zonas, até agora... ficou fino!!

- Chegado ao Outono e com as chuvas mais intensas, lá foram trocadas as escovas! A de trás até metia medo, a borracha já tinha desaparecido!! Meti Valeo, num total de 29€ as 3! Atrá´s foi necessário uma pequena adaptação manhosa, mas ficou bom (pelo menos até agora..)

Agora passando à parte electrica, mais propriamente de som (não sou nenhum "audiófilo" mas gosto de ouvir com o minimo de qualidade)... ui o que já lá vai...
- Antena electrica estava avariada! Era "apenas" a vareta bastante danificada e a guia que levanta/baixa a vareta estava partida na parte de cima! Assim, foi comprar uma vareta nova (47€) e ao retirar a vareta antiga reparei que a guia tinha ficado dentro do mecanismo, partiu por cima!! Lá tive de tirar os plasticos da cava da roda e sacar o mecanismo fora, abrir e retirar a guia velha, fechar, montar e colocar a nova vareta! Custou mas foi!!
- O rádio que trazia era um chinoca e que apenas lia cds normais e mesmo assim estava sempre a saltar!! Lá foram mais 119€ por Sony MP3!!
- Como a qualidade não era grande coisa, andei a investigar e reparei que uma coluna de trás não tocava... estava queimada, ainda era a de origem! Mais 54€ por umas JBL baratas em promoção e devo dizer que é um sr pincel trocar as colunas de trás, é necessário retirar aquele plastico todo... desde a frente até a bagageira, na lateral!!
- Bem, já agora, porque não desligar aquelas colunas no tablier e instalar umas nas protas da frente??!! Assim foi, comprei umas novas para o meu rasteirinho, e meti nas portas as que tinha no rasteiro!! Deu um pouco de trabalho mas nada de mais, foi so passar o cabo pela porta, furar a forra da porta, fixar coluna e furar a tampa existente na forra da porta!!
- E para terminar nesta area, uns tweeters baratos nos plasticos triangulares, do lado de dentro dos espelhos retrovisores!!

Para acabar, como já referi num post anterior, fiz a revisão dos 115.000 onde foram trocados todos os filtros!!

A ver se tiro umas fotos do estado actual da máquina e coloco aqui!

PS: Desculpem o grande testamento, mas é um apanhado dos 4 meses de vida do Pajero nas minhas mãos
Quem ler até ao fim, acho que merece uma imperial numa proxima turtulia
nnunes está offline   Responder com citação
Antigo 07-11-07, 07:58:58   #19
nnunes
Senior Member
 
nnunes's Avatar
 
Data de Registo: Jun 2007
Localização: Lisboa / Estoril
Posts: 536
Por Defeito

Bom dia!!
Por causa dum pequeno problema que afinal parece que não é problema, armei-me em mecânico e perdi algumas horas para quase nada! Digo quase nada, porque a única coisa que fiz foi aprender mais um pouco
Por causa duma zoada na transmissão frontal que parece ser comum nos pajeros, falei disso na mitsubishi e disseram-me que tinham tido um caso desses não há muito tempo e que era problema nos rolamentos de manga de eixo!! Perguntei quanto tinha orçado essa reparação, falou-me em algo parecido com 700€, porque para alem de ter levado o que precisava, trocaram tudo uma vez que o diferencial já estava cá fora!!

E pronto, basicamente foi isto:
Devo dizer que para um gajo sozinho e sem as ferramentas adequadas... não é facil! No final, depois de abrir diferencial etc, não detectei uma única folga em qualquer dos rolamentos, cubos ok, etc e tal , mas claro, isto foi a minha analise, analise de mecânico amandor



O inicio da desmontagem:







Esta fase foi "complicada", porque não estava a ver como se tirava este semieixo, perguntei na mitsubishi e era só dar um puxão mais forte "quem não sabe é como quem não vê"















E não tenho fotos do processo de montagem porque eu queria é despachar a coisa para o Troia-Sagres e as mãos estavam sempre num estado improprio para mexer na máquina!!
nnunes está offline   Responder com citação
Antigo 07-11-07, 08:42:59   #20
Duplovv
Senior Member
 
Duplovv's Avatar
 
Data de Registo: Jul 2007
Localização: Rinchoa - Sintra
Posts: 1,037
Por Defeito

Isso é que é vontade de trabalhar...

Eu se fizesse o mesmo ao Autocarro no minimo levava porrada da Maria !

Então e esse Troia-Sagres, correu bem?

Venham dai as fotos!

Abraços!
Duplovv está offline   Responder com citação
Antigo 07-11-07, 09:19:18   #21
nnunes
Senior Member
 
nnunes's Avatar
 
Data de Registo: Jun 2007
Localização: Lisboa / Estoril
Posts: 536
Por Defeito

Citação:
Originalmente Colocado por Duplovv Ver Post
Isso é que é vontade de trabalhar...

Eu se fizesse o mesmo ao Autocarro no minimo levava porrada da Maria !

Então e esse Troia-Sagres, correu bem?

Venham dai as fotos!

Abraços!
É verdade!!
A ver se arranjo um tempinho para a selecção de fotos, apesar de não serem muitas
nnunes está offline   Responder com citação
Antigo 07-11-07, 22:24:21   #22
pedro simoes
Senior Member
 
Data de Registo: Jun 2007
Posts: 814
Por Defeito

Até estou cansado só de ver a trabalheira ,os problemas mais comuns são com os rolamentos de roda os que estão nos discos e podem ser apertados ,os rolamentos de agulhas que apoiam os smi eixos na parte das rodas tambem podem dar problemas... a zoada continua?
pedro simoes está offline   Responder com citação
Antigo 08-11-07, 12:15:16   #23
nnunes
Senior Member
 
nnunes's Avatar
 
Data de Registo: Jun 2007
Localização: Lisboa / Estoril
Posts: 536
Por Defeito

Citação:
Originalmente Colocado por pedro simoes Ver Post
Até estou cansado só de ver a trabalheira ,os problemas mais comuns são com os rolamentos de roda os que estão nos discos e podem ser apertados ,os rolamentos de agulhas que apoiam os smi eixos na parte das rodas tambem podem dar problemas... a zoada continua?
Os rolamentos dos cubos já finei!! Acho que se fossem esses de agulhas de apoio ou dos cubos, fazia sempre a zoada, não? É que so faz isso com as 4 engrenadas!!
nnunes está offline   Responder com citação
Antigo 08-11-07, 14:11:08   #24
loucao_jr
Moderador
 
loucao_jr's Avatar
 
Data de Registo: Jun 2007
Posts: 1,521
Por Defeito

Bem que grande revisão que por ai vai!! Bom trabalho companheiro.
A zoada que falas não poderá ter origem na caixa de transferências?!

@braços
loucao_jr está offline   Responder com citação
Antigo 08-11-07, 20:14:13   #25
OBéLIX
Senior Member
 
OBéLIX's Avatar
 
Data de Registo: Jun 2007
Localização: Algés
Posts: 591
Por Defeito

PARABENS por essa revisão e pelo Aniversário
OBéLIX está offline   Responder com citação
Antigo 09-11-07, 07:25:43   #26
bugs
Senior Member
 
bugs's Avatar
 
Data de Registo: Jun 2007
Localização: Frente ao Búgio!!!
Posts: 831
Por Defeito

Amigo NNunes, quando é que posso passar ai com o Mamutão para a revisão????

Sim senhor, grande revisão!!!

Abraços
bugs está offline   Responder com citação
Antigo 09-11-07, 08:17:04   #27
nnunes
Senior Member
 
nnunes's Avatar
 
Data de Registo: Jun 2007
Localização: Lisboa / Estoril
Posts: 536
Por Defeito

Citação:
Originalmente Colocado por OBéLIX Ver Post
PARABENS por essa revisão e pelo Aniversário
Obrigado obrigado

Citação:
Originalmente Colocado por loucao_jr Ver Post
Bem que grande revisão que por ai vai!! Bom trabalho companheiro.
A zoada que falas não poderá ter origem na caixa de transferências?!

@braços
Pois, de revisão não teve nada, a não ser a muda forçada da valvulina
Pois, é um facto, pode ser da caixa de transferências!
Ontem troquei os tubos de actuação dos "cubos automáticos" (que de cubos automáticos tem pouco, é apenas uma pequena engrenagem que desliga o semi-eixo direito do diferencial) e então, quando ligava as 4 ele desligava "os cubos" da frente, quando ligava tracção traseira ele ligava os cubos. Assim, tinha sempre o diferencial a rolar, só com tracção traseira rolava por imposição das rodas da frente, com tracção às 4, rolava por imposição da caixa de transferências!! Daqui apenas concluo que ele só faz a dita zoada quando submetido a esforço, sem esforço mal se nota!!
Basicamente fiquei na mesma
nnunes está offline   Responder com citação
Antigo 13-11-07, 16:28:45   #28
pedro simoes
Senior Member
 
Data de Registo: Jun 2007
Posts: 814
Por Defeito

Citação:
Originalmente Colocado por nnunes Ver Post
Os rolamentos dos cubos já finei!! Acho que se fossem esses de agulhas de apoio ou dos cubos, fazia sempre a zoada, não? É que so faz isso com as 4 engrenadas!!
Se não é na frente que faz a zoada ,dá uma vista de olhos pelo veio de transmição, cruzetas , lubrificar...ou o rolamento e o vedante na luva que liga o veio na caixa de transferencias
pedro simoes está offline   Responder com citação
Antigo 14-11-07, 14:31:53   #29
nnunes
Senior Member
 
nnunes's Avatar
 
Data de Registo: Jun 2007
Localização: Lisboa / Estoril
Posts: 536
Por Defeito

Citação:
Originalmente Colocado por pedro simoes Ver Post
Se não é na frente que faz a zoada ,dá uma vista de olhos pelo veio de transmição, cruzetas , lubrificar...ou o rolamento e o vedante na luva que liga o veio na caixa de transferencias
Pois, mas o engraçado é que so se nota quando em esforço, por pouco que seja!! Como disse, já andei com as cubos ligados (diferencial e veio transmissão a rolar mas desligado na caixa de transferências, alavanca na posição 2H) e tambem ao contrario (ligado em 4HL e cubo desligado) e não se nota nada!!
Sa lixe, não deve ser grave
nnunes está offline   Responder com citação
Antigo 14-11-07, 17:49:30   #30
game
Convidado
 
Posts: n/a
Por Defeito

Boas, olha os pneus que tens são os camac terra, se sim diz-me que opinião tens deles em alcatrão molhado como seco e se faz muita zueira.
  Responder com citação
Responder

Ferramentas do tópico

Regras de Colocação
Não pode criar tópicos
Não pode responder
Não pode colocar anexos
Não pode editar os seus posts

BB code is Ligado
Smilies são Ligado
[IMG] code is Ligado
Código HTML está Desligado

Saltar Fórum


Hora GMT. Agora são 11:36:01.


A Motorpress Lisboa S.A. não pode ser responsabilizada pelas opiniões, imagens, links ou outros conteúdos submetidos pelos utilizadores deste Fórum.
Este Website encontra-se registado na Comissão Nacional de Protecção de Dados.
Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2018, vBulletin Solutions, Inc.